El teléfono IP empresarial de escritorio Poly VVX® 250 es un teléfono IP de alta calidad, de cuatro líneas, que ofrece un rendimiento confiable y sonido con calidad de nivel empresarial.
El mejor audio
El VVX 250 ofrece las tecnologías Poly HD voice y acoustic fence.
Juntas mejoran considerablemente el componente más importante de la comunicación telefónica: la claridad de voz.
Interfaz de usuario intuitiva
El VVX 250 combina un nuevo y atractivo diseño con una interfaz de usuario intuitiva que, en conjunto, reducen el tiempo necesario para conocer y aprender a usar nuevas características y funciones.
Especificaciones
Características de la interfaz de usuario
Pantalla LCD a color de 2.8 (resolución 320X240 pixeles)
Compatible con correo de VOZ1
Navegador basado en webkit
Altura de la base ajustable
Compatible con caracteres unicode UTF-8
Funciones de audio
La tecnología Poly® HD voice ofrece calidad de voz natural para cada opción de audio - Audífonos, teléfono manos libres y auriculares opcionales
La tecnología Poly® acoustic clarity permite sostener conversaciones full dúplex, con cancelación de eco acústico y supresión de ruido de fondo
- Certificaciones y conformidades RCM de australia
- Anatel de brasil
- CAN/CSA C22.2 N.º 62368-1-14EN 60950-1
- En 60950-1 y en 62368-1
- EN55024
- EN55032 clase B
- EN61000-3-2, EN61000-3-3
- FCC sección 15 (CFR 47) clase B
- Ices-003 clase B
- IEC 60950-1 e IEC 62368-1
- Telepermit de NZ
- Cumplimiento de la rohs
- KC de corea del SUR
- Icasa de sudáfrica
- Citc de arabia saudita
- TRA de los emiratos árabes unidos
- UL 60950-1 y UL 62368-1
- Vcci clase B
- Sdppi para indonesia
- ISPR32 clase B
- KCC de corea
- Lldp-MED para detección de vlan
- NOM ance de méxico
- Compatible con RTP
- CU de rusia
- Certificado energy star certificación energy star®
- Número UPC 196188445471
- Color negro
- Peso del empaque 890 G
- Dimensiones del embalaje (AN X F X al) 23,5 X 23,3 X 5,6 cm
- Productos por capa de palé 80
- Cantidad de capas (filas) en pallet 7
- Características especiales soporte de escritorio ajustable (2 posiciones)
- Compatibilidad con los caracteres unicode UTF-82
- Alimentación alimentación a través de Ethernet (clase 2) con detección automática ieee 802.3AF integrada
- 4.5 W (máximo)3
- Protocolos de red, admitidos 10/100/1000 base-TX en los puertos LAN y PC
- Cumple con la norma IEEE802.3-2005 (cláusula 40) para la conexión de medios físicos
- Cumple con la norma IEEE802.3-2002 (cláusula 28) para la negociación automática del interlocutor del enlace
- Configuración manual o dinámica de la red del dynamic host configuration protocol (dhcp)
- Funciones de voip hasta 16 registros de línea SIP con clave de paginación
- SIP de ietf (RFC 3261 y RFC complementarios)
- Códecs de audio G.711 (LEY a y LEYμ)
- G.722
- G.729AB
- Ilbc
- Opus
- Puertos de los auriculares 1 RJ-9
- 1 puerto de interruptor de gancho electrónico (EHS) para adaptador opcional
- Compatibilidad con auriculares y audífonos compatible con equipos de adaptadores TTY disponibles en el mercado
- Cumple con el subapartado B 1194.23 (todos) de la sección 508 de la ADA
- Compatibilidad con aparatos auditivos de acuerdo con los estándares ITU-T TP.370 y TIA 504A
- Auricular telefónico compatible con aparatos auditivos (HAC) para su acoplamiento magnético con estos aparatos
- Funciones de telefonía y manejo de llamadas 4 teclas de línea
- Hasta 16 asignaciones de claves para líneas, contactos y funciones compatibles con paginación
- Busy lamp field (BLF)
- Temporizador de llamadas y llamada en espera
- Transferir, en espera, desviar (reenvío), detener, tomar llamadas
- Información sobre las personas a las que se llamó, las llamadas actuales y las conectadas
- Identificación del emisor de la llamada (clasificaciones RFC8225: confiable, desconocido, spam)
- Tratamiento distintivo de llamada entrante/llamada en espera
- Función de no molestar
- Interruptor electrónico para colgar
- Las teclas de función mejoradas hacen que los accesos directos de funciones potentes aparezcan en línea audioconferencias locales de tres vías
- Plan de marcación o asignación de dígitos configurables localmente
- Marcación rápida con un botón, remarcación
- Notificaciones de llamadas perdidas remotas
- Revertir la búsqueda de números a través de ldap
- Identificación de línea compartida/llamada compartida
- Apariencia de línea flexible (posibilidad de asignar una o más claves para cada extensión de línea)4
- Tipo de pantalla color LCD
- Funciones de la pantalla marco de imagen digital
- Resolución (nativa) 320 X 240
- Tamaño de pantalla (diagonal) 7,1 cm (2,8)
- Intervalo de humedad en funcionamiento de 15 a 95%
- Margen de temperaturas operativas 0 a 40 °C
- Temperatura de almacenamiento: límites de -40 a 70°C
- Funciones de audio Poly HD voice
- La tecnología Poly acoustic clarity ofrece conversaciones full dúplex, cancelación de eco acústico y anulación de ruido de fondo
- Tecnología Poly acoustic fence que elimina el ruido de fondo cuando se usa un auricular telefónico o unos auriculares alámbricos
- La aplicación Poly computer audio connector instalada en su PC (solo Windows) permite seleccionar su teléfono para la entrada/salida de audio de la PC para usar el auricular telefónico, los auriculares opcionales y el altavoz de manos libres con aplicaciones de PC
- Configuración individual del volumen con retroalimentación visual para cada vía de audio
- Detección de actividad de voz
- Generador de ruido de confort
- Generación de tonos dtmf (RFC 2833 y en banda)
- Transmisión de paquetes de audio con bajo nivel de retraso
- Buffers de fluctuación adaptables
- Gestión de seguridad autenticación 802.1X y cifrado de medios eapol mediante srtp
- Autenticación implícita
- Archivos de configuración cifrados
- Aprovisionamiento seguro https
- Inicio de sesión con contraseña
- Compatibilidad con programas ejecutables de software firmados
- Compatibilidad con la sintaxis de URL con contraseña
- Seguridad de la capa de transporte (TLS)
- Cifrado de medios srtp mediante el uso de AES de 256 bits
- Software de gestión Poly lens
- Aprovisionamiento Poly zero touch
- Servicio de gestión de dispositivos polycom para proveedores de servicios (pdms-SP) y gestión en la nube
- SDP
- Puertos 1 USB 2.0 tipo a (para medios, aplicaciones de almacenamiento, auriculares, adaptador Wi-Fi opcional)
- 2 RJ-45 (10/100/1000BASE-TX mbps)